Aktuelle Zeit: Fr 27. Apr 2018, 03:04




Ein neues Thema erstellen Auf das Thema antworten  [ 2174 Beiträge ]  Gehe zu Seite Vorherige  1 ... 101, 102, 103, 104, 105, 106, 107 ... 109  Nächste
Friese frisiert ! Na dann ... 
Autor Nachricht
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
Ich meine den Plug an der Ölpumpe ersetzen mit sowas hier :

http://www.shop.ngc-turbotechnik.de/tur ... eitung.php

ersetzen und dann mit der Druckleitung rüber zum Turbo ...

Und da am Besten auch gleich richtig machen ...

Bin ich da auf dem richtigen Weg , oder wat ?

:mrgreen:

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


Mo 23. Okt 2017, 21:57
Profil
Benutzeravatar

Registriert: So 9. Jan 2011, 09:18
Beiträge: 6192
Wohnort: Schwalmtal (Niederrhein)
Beitrag Re: Friese frisiert ! Na dann ...
Cadde hat geschrieben:
Und der Oilfeed Anschluss am Turbo ist ziemlich genau sowas hier :

https://www.ebay.de/itm/2-x-1-8npt-FACE ... 9G9NkbCMuw

Also sollte das doch wohl auch mit ner Schelle halten ...

War im BlueT ja auch so gelöst worden ...

Falsche Schelle oder nur nicht fest genug angezogen, hopefully ... :angel:

;)


Du hast jetzt aber nich den Ölkreislauf an die Wasseranschlüsse gebastelt, oder? Öl ist oben rein, unten raus, Wasser links und rechts.

Ich frag ja nur … 8-)

_________________
MGF:
Mk1 MPI, HAM & Leder schwarz, LHD, 16.12.1997
MG TF:
TF 135 Monogram Spectre, RHD, 18.6.2004, Sommerfahrzeug
MG ZR:
Mk1 105 3-Türer, Pearl Black, Klimaautomatik, LHD, 11.2.2004


Mo 23. Okt 2017, 22:20
Profil
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
Neee, hab ich nich ... ;)

Alles koscher soweit ... :up:

Hat klein Cadde gut gemacht ! :lol:

Allerdings hab ich von Gewindegängen nun , natürlich , überhaupt keinen Blassen ... :roll:

;)

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


Mo 23. Okt 2017, 22:27
Profil
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
Männer, ist soweit jetzt alles fertig !

Bis auf ein , zwei Kleinigkeiten ...

Das Einzige derzeit richtige Problem ist, das ich seit einiger Zeit nicht mehr auf das Emerald zugreifen kann ...

Ging letztens ohne Probleme und nu auf einmal nicht mehr richtig , nur ab und zu ...

Es wird eine Verbindung aufgebaut und dann auf einmal nicht mehr , dann baut sich die Verbindung wieder eigenständig auf ... usw. ist also kein Wackelkontakt ...

Sowas macht mich kirre ! :evil:

Nein , ich hab nix verändert !

Es ist immer noch derselbe ( vorher funktionierende ) RS 232 auf usb Adapter und immer noch das Spezial-Spezial-Seriellverlängerungskabel von Emerald direkt und neu erstanden.

Ging vorher, jetzt nicht mehr , ich kotz ...

Und Nein , ich hab auf BRG´s Laptop auch nix Neues installiert.

Also kein Treiber Windowsvoodoo ... ;)

Der Adapter wird in Windows Geräte Manager auch einwandfrei erkannt. Funzt !

Und erspare Euch meinen Alltime - Favourite - Kalauer mit dem Exorzisten ... :mrgreen:

Aber das Thema ist derzeit leider Ernst : meine Ex hat mir ein Ultimatum gestellt, die Karre muss bis Sylvester den Hof verlassen haben, sonst ... :roll:

Ihr ahnt es ...

Und ich würde eigentlich gern lässig damit vom Hof fahren ... :angel:

Da ist guter Rat teuer, wie ?

Jemand nen Tipp ?

;)

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


Do 23. Nov 2017, 20:01
Profil
Benutzeravatar

Registriert: Sa 12. Jan 2013, 16:07
Beiträge: 71
Beitrag Re: Friese frisiert ! Na dann ...
Hänger und :arrow:

_________________
MGF 75th Limited Edition (Nr.1933)
Sachs Roadster 800


Do 23. Nov 2017, 20:31
Profil
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
:lol:

Das meine ich nicht ... ;)

Den zieh ich das schon weg ... :up:

Das andere Problem hat Lösungsbedarf ...

:mrgreen:

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


Do 23. Nov 2017, 23:07
Profil
Benutzeravatar

Registriert: Sa 17. Jan 2009, 01:33
Beiträge: 2238
Beitrag Re: Friese frisiert ! Na dann ...
Seit wann is Hänger lässig? Da kennste Cadde aber schlecht :mrgreen:

Cadde, mach ne Absch(l)uss_Silvesterparty, lad neben mir noch Mykel und Stig ein. Wenn die beiden das mit Emerald nicht gedengelt bekommen, baue ich dir kurz vor Mitternacht nen fetten Böller Raketenantrieb ein, und ab die Luzie übern Deich damit... :lol:

_________________
MG TF 135 (Oxford SE, MY2005)

"Wenn Du den Baum siehst, in den Du reinfährst, hast Du
untersteuert. Wenn Du ihn nur hörst, hast Du übersteuert."
Walter Röhrl


Do 23. Nov 2017, 23:07
Profil
Benutzeravatar

Registriert: Fr 7. Jul 2017, 08:55
Beiträge: 48
Wohnort: Hildesheim
Beitrag Re: Friese frisiert ! Na dann ...
Adapter vielleicht abgeraucht? Klingt so nach Kondensatorproblem/kalte Lötstelle


Fr 24. Nov 2017, 15:29
Profil
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
So , noch nen neuen Adapter probiert, kalte Lötstelle isses leider nicht. :roll:


Hier schaut mal , nix Dolles, zeigt aber wie cool was nicht geht ... ;)

https://youtu.be/lLj09s2U9EE

Alles funzt , nur die Verbindung will nicht stabil bleiben...

Langsam hab ich das Laptop in Verdacht, welches ja , wie wir alle wissen , auch vorher einwandfrei gefunzt hat ... :?

Eben hat mir Hein sein Laptop zur Gegenprobe mitgegeben.

Antwort von Emerald steht noch aus ...

so long ...

;)

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


Mo 27. Nov 2017, 17:08
Profil
Benutzeravatar

Registriert: Sa 3. Dez 2016, 12:50
Beiträge: 152
Wohnort: Warendorf
Beitrag Re: Friese frisiert ! Na dann ...
Ich würde auf den USB Port tippen. Hat ein ähnliches Verhalten als ich vor ein paar Jahren auf meinem alten iPhone ein IS-Update mit meinem Lenovo Laptop machen wollte. Die USB Ports waren da einfach von der Stromversorgung zu schwach auf der Burst. Habe es damals mit einem USB-Hub mit eigener Stromversorgung gelöst. Da lief es dann.

_________________
MGF MK2, VIN530865, anthrazit, LHD
mit ein paar kleinen Änderungen


Mo 27. Nov 2017, 18:50
Profil
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
Oha, das ist hier ein Lenovo Laptop !

Danke für den Tipp ! :up:

Testing morgen one, two, three ...

:mrgreen:

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


Mo 27. Nov 2017, 20:25
Profil
Benutzeravatar

Registriert: Sa 7. Nov 2015, 20:23
Beiträge: 50
Beitrag Re: Friese frisiert ! Na dann ...
Hallo Leute,

das geht jetzt schon über 104 Seiten, so langsam verliert man den Überblick. Mal dumm gefragt, wäre es nicht sinnvoll, einen neuen Thread aufzumachen?

_________________
Schöne Grüße
Gerd


Mi 29. Nov 2017, 18:55
Profil
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
Wieso dat denn, Gerd ? :shock:

Nee, wo es jetzt erst richtig spannend wird ... :lol:

Ihr glaubt es kaum , man hat in mein Auto eingebrochen ...

Es war nicht abgeschlossen ...

Haben aber trotzdem die Scheibe eingeschlagen ...

Da scheinen ein paar absolute Fachkräfte am Werk gewesen zu sein ... :lol:

Sie hätten nur die Türen zu öffnen brauchen ... :mrgreen:

Das Emerald , Drehmomentschlüssel , also alles was noch einen Wert hat , lag frei zugänglich im Kofferraum ...

Mitgenommen haben Sie mein halb kaputtes Multimeter ... :konfus:

Ganz starker Auftritt ! :mrgreen:

Seit heute morgen kann ich wieder aufs Emerald zugreifen, hab ein anderes Laptop bekommen , mit dem funzt es auf jetzt auf Anhieb.

Ich glaub das andere Laptop kam mit der friesischen Kälte nicht zurecht ... :?

Wie gesagt , der Mistbock muss vom Hof ! :twisted:

Wär auch echt ein schönes Weihnachtsgeschen mit Ihm endlich mal zu fahren ...

:mrgreen:

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


Sa 9. Dez 2017, 13:29
Profil
Benutzeravatar

Registriert: So 22. Feb 2009, 20:26
Beiträge: 1431
Wohnort: Düren, NRW
Beitrag Re: Friese frisiert ! Na dann ...
Wegfahren konnten sie ja zum Glück nicht mit dem F :mrgreen:

_________________
Gruß, Michael
MGF/TF Stammtisch Köln

Bremsen macht die Felgen dreckig!


Sa 9. Dez 2017, 13:46
Profil Website besuchen
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
:lol: :lol: :lol:


Ja, da hab ich echt Schwein gehabt .... :mrgreen:

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


Sa 9. Dez 2017, 13:50
Profil
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
Weit wären Sie wohl auch nicht gekommen ... :angel:

:lol:

:mrgreen:

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


Sa 9. Dez 2017, 14:17
Profil
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
Das Emerald meldet, dassas Trottelpoti ( mal wieder ) keinen Dienst tut ...

Tja , somit kein Wunder warum er nicht hochdreht...

Und zur Reparatur braucht man was ?

Genau ! Ein Multimeter ... :(

Ich warte geradezu darauf, das mir auf der Straße eine Dunkelkappenarschhupe eins spottbillig anbietet ... :o

Der kriegt auch gleich richtig gepflegt nen Tritt in die Eier ... :twisted:

Uli, hol ich die Tage raus !

Danke Dir ! :up:

:mrgreen:

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


Mo 11. Dez 2017, 17:00
Profil
Benutzeravatar

Registriert: Sa 3. Dez 2016, 12:50
Beiträge: 152
Wohnort: Warendorf
Beitrag Re: Friese frisiert ! Na dann ...
Cadde bist du mit deinem gepflegten KFZ englischer Ingenieurskunst eigentlich bis Sylverster vom Hof deiner Ex gefahren?

Oder wurde das Projekt am Seil gezogen?

Oder hat deine Ex das Auto einer Endlösung zugeführt?

Gruß
Christian

_________________
MGF MK2, VIN530865, anthrazit, LHD
mit ein paar kleinen Änderungen


Sa 27. Jan 2018, 09:05
Profil
Benutzeravatar

Registriert: Di 20. Nov 2012, 16:30
Beiträge: 1451
Wohnort: auf ner Insel ...
Beitrag Re: Friese frisiert ! Na dann ...
Ick erzähl mal ...

Die letzte Hürde , warum er nicht ansprang, war und ist bis dato das Drosselklappenpoti , welches , Uli ist mein Zeuge , bis zu einem Zeitpunkt funktionierte und dann auf einmal , mal wieder , nicht mehr ...

Meines Erachtens gibt das Emerald nicht die erforderliche 5 V Speisespannung raus , meine nur 1V gemessen zu haben.

Das war allerdings im Dunkeln , sibirische Kälte , etc. das Übliche halt , wenn ich schraube ... :roll:

Mit geliehenem Multimeter , denn meines hatten diese Vollidioten ja geklaut ... :x

Ich denk , ich mach mich da mal dran , wenn ich nicht mehr am Auto festfriere ... ;)

Nun habe ich mir in der Zwischenzeit nen MPI zugelegt, da ich einfach keinen Bock mehr hatte aufm Fahrrad durch den Winter. Silber mit grünem Leder, die hässlichste Variante von allen je hergestellten MGF´s , dafür spottbillig noch mit knapp 1,75 Jahren TüV.

Glücklicher Zufall halt auch kurzfristig flüssig zu sein , da ich eine meiner 2" 24 Spur MCI Bandmaschinen an nen Studio Pro für gutes Geld verkaufen zu können.

Gut zu wissen , das meine Geräte scheinbar wieder an Wertschätzung in der Tonstudiowelt gewinnen. Denn in meiner Ex - Scheune warten noch einige Schätze analoger Studiotechnik darauf , wachgeküsst zu werden.

Ich hab den Mistbock zu mir gezogen. Kumpel hat geholfen.
Gut auch zu wissen, das die Räder sich noch drehen und noch nicht festgerostet sind. :lol:

Ein Bekannter lässt mich auf seinem Grundstück an meinem Mistbock basteln.
Ist einfach hier einmal über die Strasse.
Hier beim Griechen , einige von Euch haben den ja schon kennengelernt.

Jetzt hab ich hier also 2 MGF´s stehen.

Vor kurzem sprang dann auch der Silberne nicht an, hab mir hier die Anleitungen angeschaut und mich kurz entschlossen , die Anlasser zu tauschen.

Natürlich -2 Grad , steife Brise und ich hatte schon Panik hier jetzt 2 stehen zu haben , die hier langfristig nicht laufen ... :lol:

Uli , Suat und ich machen andauernd schon Witze schon darüber , das wir hier nen ( Mini ) Stammtisch hier haben , wo keiner von uns mit den Kisten kommt , die wir eigentlich fahren ... :lol:

Obwohl , derzeit TOI,TOI,TOI, laufen 3 von 4, ein unglaublicher Zustand ...

Nach dem Tausch sprang er auch sofort an , alles Supi , dachte ich.

Aber, 2 Wochen später, also kurz nachdem ich die Anlasser getausch hatte , startete der Silberne dann auch schon wieder nicht, obwohl der Anlasser definitiv neu ist.

Kommt halt vom Mistbock und der hat , wie wir alle wissen , noch nicht allzu viele Kilometer gemacht ... :angel: :mrgreen:

Ich dachte , ich steh im Wald. :roll:

Da war der Magnetschalter scheinbar kurzfristig fest. Hab das aber nicht mit der Hammermethode gelöst bekommen, sonder Kapitän Zufall hatte bei mir wieder mal fest die Zügel in der Hand : hab beim Sauberkratzen der Kontakte , hatte natürlich auch die Batterie nicht abgeklemmt, kurz Plus und Minus mit dem Messer berührt und "KLACK" , nen Kurzen fabriziert , der allerdings tatsächlich den Anlasser back to Life geholt hat. Seitdem springt er wieder einwandfrei an.

Vielleicht eine alternative Methode für die "Gnadenlosen" , um Anlasserprobleme mal unorthodox anzugehen.

Kurzschliessen !

Cadde Style halt ...

:mrgreen:

Jetzt hab ich mir den alten Anlasser mal angeschaut , da sind die Kontaktflächen komplett ankorrodiert , die mach ich mal mit dem Dremel sauber , dann geht der auch wieder , denke ich.

Somit : geht langsam wieder aufwärts ... Ich bin am Mistbock dran, im Frühling löppt der Hobel auch.

Aber um Euch zu besuchen, oder ne Ausfahrt mitzumachen, dafür hab ich jetzt ne Kiste.

Den hässlichsten aller je hergestellten MGF´s , den hab ich ! :lol: 8-)

Da sind noch so viele andere Sachen in der Zwischenzeit passiert, aber die erzähl ich Euch mal , wenn ich mal wieder bei Euch bin, die wollt ich hier nicht alle reinkritzeln. Ihr wartet eh nur drauf , das die Ruine letztendlich doch, entgegen aller Erwartungen, fahrt aufnimmt.

Sehn uns !

:mrgreen:

_________________
fully unfunctional ...

1. black Mistbock, hat derzeit nicht mehr Power als ein kaputtes Fahrrad VIN : 501503 , LQW

2. grauer Winterbock, ein MPI der echt Scheisse aussieht , aber läuft ... VIN : 500995 , MNX


So 28. Jan 2018, 11:04
Profil
Benutzeravatar

Registriert: Sa 3. Dez 2016, 12:50
Beiträge: 152
Wohnort: Warendorf
Beitrag Re: Friese frisiert ! Na dann ...
Glückwunsch zu deinem zweiten F. Hätte ja wohl gedacht das du ein Bild von deinem Neuerwerb uns allen hier präsentierst. :angel:

Aber was nich is kann ja noch werden. :D

_________________
MGF MK2, VIN530865, anthrazit, LHD
mit ein paar kleinen Änderungen


So 28. Jan 2018, 16:20
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2174 Beiträge ]  Gehe zu Seite Vorherige  1 ... 101, 102, 103, 104, 105, 106, 107 ... 109  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Deutsche Übersetzung durch phpBB.de