Aktuelle Zeit: Di 22. Sep 2020, 20:13




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Lichtmaschine defekt? 
Autor Nachricht

Registriert: Fr 10. Nov 2017, 17:27
Beiträge: 14
Wohnort: Oberösterreich
 Lichtmaschine defekt?
Hallo liebe Mitglieder :D

Hab bei meinem MGF 1.8 folgendes Problem:

Seit ein paar Tagen quietscht der Keilriemen sehr stark! Dieser wurde allerdings erst vor einem halben Jahr getauscht im Zuge einer Zylinderkopfdichtungs Reparatur.
Das quitschen vergeht allerdings nach ca 1min Fahrzeit.

Doch heute plötzlich folgendes:
Das quitschen hört auf und plötzlich ging die Ladekontrollleuchte an!
Allerdings bei erhöhter Drehzahl wieder aus. Fällt die Drehzahl geht auch die Leuchte wieder an...
Was meint ihr? LiMa defekt?

Lg Manuel


Di 12. Feb 2019, 23:06
Profil
Benutzeravatar

Registriert: So 26. Apr 2015, 18:05
Beiträge: 453
Wohnort: Hamburg
Beitrag Re: Lichtmaschine defekt?
Ich würde das Problem erstmal beim Keilriemen vermuten, das quitschen kommt ja daher, das Rimen und Riemenscheibe sich unterschiedlich schnell bewegen. Kälte / Feuchtigkeit können eine Ursache sein. Im Zweifel also erstmal den Riemen wechseln, bzw kontrollieren, ob sich der Spanner gelockert hat.
Hat der Wagen Klima?


Di 12. Feb 2019, 23:12
Profil
Benutzeravatar

Registriert: So 9. Jan 2011, 09:18
Beiträge: 6723
Wohnort: Schwalmtal (Niederrhein)
Beitrag Re: Lichtmaschine defekt?
Genau, erst mal Riemen nachspannen. Eventuell hat der sich nach dem Tausch etwas gelängt und rutscht jetzt durch, dann dreht die LiMa nicht mehr schnell genug bei Leerlaufdrehzahl.

Und bitte schnell machen, denn der Keilriemen leidet da natürlich drunter und wenn der reißt, fliegen gern mal Fetzen davon unter den Zahnriemenkasten und was das heißt, kannst du dir ausmalen. :o

EDIT:
Zum Nachspannen: Der Riemen solle so straff sein, dass man ihn auf der langen Strecke zwischen Lichtmaschine und Riemenscheibe (oder Klimakompressor und Riemenscheibe) "mit einem Druck von 10 kg einen cm eindrücken" kann. Der Einfachheit halber mach ich das immer so, dass ich ihn dort mit den Fingern gerade noch um 90° verdrehen kann, das passt auch.

EDIT 2:
Es kann aber auch sein, dass der Riemen zu fest gespannt wurde, und das was da jetzt quietscht das Lager der LiMa ist. Da ich nicht weiß, was bei dir "ein halbes Jahr" bedeutet (bei mir wären das so 10.000 bis 15.000 km), wäre das ne Möglichkeit. Und dann haben evtl. die Kohlen keinen guten Kontakt mehr. Alles schon gehabt. Und was den Riemenverschleiß betrifft, natürlich mindestens genauso übel.
Fazit: flott die Riemenspannung prüfen!

_________________
MGF VVC, Flame Red, LHD, 4.4.1997
TF 135 Monogram Spectre, RHD, 18.6.2004
ZR 160 3-Türer, Solar Red, LPG, LHD, 21.8.2001
Midget Mk3 RWA, Blaze Red, LHD, 12/1972


Mi 13. Feb 2019, 00:11
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: kdupke, Michael N. und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Deutsche Übersetzung durch phpBB.de