Aktuelle Zeit: Di 18. Jun 2019, 01:27




Ein neues Thema erstellen Auf das Thema antworten  [ 37 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Lüfter läuft permanent an unserem MG TF 
Autor Nachricht
Benutzeravatar

Registriert: Di 20. Nov 2018, 12:45
Beiträge: 29
Beitrag Lüfter läuft permanent an unserem MG TF
Hallo liebe MG Fans,

nachdem ich mit eurer und Mykels Hilfe den Kabelbaum im Kofferraum reparieren konnte, stehe ich nun vor einem neuen Problem. Wenn man den Wagen aktuell anlässt, geht auch kurze zeit später direkt der Lüfter vorne an. Dieser läuft ununterbrochen durch, ohne wieder auszugehen. Das habe ich jetzt 2 Tage beobachtet. Auch im kalten Zustand geht der Lüfter direkt an. Kann es an einem defekten Sensor liegen? Oder kann es mit dem letzten Reparatur (Neue Kupplung) am Motor zusammenhängen? Evtl. ein Kabel nicht angeschlossen? Kann ich das als Laie evtl. prüfen, ob der Motorsensor angeschlossen ist? Wenn ja, wo finde ich den?

Gruß

Michael


Mo 3. Dez 2018, 15:17
Profil
Benutzeravatar

Registriert: Di 24. Jul 2012, 11:26
Beiträge: 1944
Wohnort: Wien
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Soweit ich das beurteile liegts am Kühlmittelsensor für die Motorsteuerung (nicht zu verwechseln mit dem Sensor für die Wassertemperaturanzeige neben dem Tacho, ist ein eigener gleich daneben), vielleicht haben sie den verwechselt oder nicht angeschlossen.
Aber da gibts sicher jemanden hier, der genaueres sagen kann.
Die Wassertemperaturanzeige funktioniert normal?

_________________
Gruß
Sepp

MGF 1,8 "die Kleine" mit jeder Menge Mods, kann sie gar nicht aufzählen...und natürlich selbst fertiggebaut.
Hört jetzt auf den Namen "MGINE"
...und eine HD WLA 750...ein wenig modifiziert


Mo 3. Dez 2018, 15:24
Profil
Benutzeravatar

Registriert: Di 20. Nov 2018, 12:45
Beiträge: 29
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Jo, die Wassertemperatur zeigt (Sie) normal bei 120 Grad an. Sollte passen.


Mo 3. Dez 2018, 16:04
Profil
Benutzeravatar

Registriert: Di 24. Jul 2012, 11:26
Beiträge: 1944
Wohnort: Wien
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Du meinst wohl die Öltemperatur...die hat Celsius in der Anzeige.
Die Wassertemperatur hat keine Gradanzeige sondern ist ein Schätzeisen (ist links neben dem Tacho) mit der Anzeige: nix (kalt), normal (etwas unter der Mitte) und der Rest ist dann ein HGF.... :?

_________________
Gruß
Sepp

MGF 1,8 "die Kleine" mit jeder Menge Mods, kann sie gar nicht aufzählen...und natürlich selbst fertiggebaut.
Hört jetzt auf den Namen "MGINE"
...und eine HD WLA 750...ein wenig modifiziert


Mo 3. Dez 2018, 16:25
Profil
Benutzeravatar

Registriert: Di 20. Nov 2018, 12:45
Beiträge: 29
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Ach sorry, ja du hast recht. Ich habe die Anzeige rechts in der Mittelkonsole gemeint. Da steht 120 Grad drauf. :shock: Öltemperatur


Mo 3. Dez 2018, 16:27
Profil
Benutzeravatar

Registriert: Di 24. Jul 2012, 11:26
Beiträge: 1944
Wohnort: Wien
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Was zeigt denn die Anzeige der Wassertemperatur an? Nix oder Vollausschlag oder normal?
Die Öltemperatur scheint normal zu sein...

_________________
Gruß
Sepp

MGF 1,8 "die Kleine" mit jeder Menge Mods, kann sie gar nicht aufzählen...und natürlich selbst fertiggebaut.
Hört jetzt auf den Namen "MGINE"
...und eine HD WLA 750...ein wenig modifiziert


Mo 3. Dez 2018, 16:29
Profil
Benutzeravatar

Registriert: Do 18. Dez 2008, 00:49
Beiträge: 1261
Wohnort: Straupitz im Spreewald
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Bei den aktuellen Aussentemperaturen und intaktem Kühlsystem musst Du aber ganz schön heizen um auf 120° zu kommen... :puh:

_________________
Dirk, der neu-Spreewälder ;-)


Mo 3. Dez 2018, 16:30
Profil
Benutzeravatar

Registriert: Di 24. Jul 2012, 11:26
Beiträge: 1944
Wohnort: Wien
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Also mit dem original 88er Thermostat und 130 km/h wars bei mir um diese Zeit auch 120 Grad.
Jetzt hängt der neue bei mir offen und ich hab ca. 90 Grad Öltemp und die Heizung ist lau... :D
Eigentlich wollte ich nur wissen was dieses Schätzeisen anzeigt oder ob es überhaupt was tut.

_________________
Gruß
Sepp

MGF 1,8 "die Kleine" mit jeder Menge Mods, kann sie gar nicht aufzählen...und natürlich selbst fertiggebaut.
Hört jetzt auf den Namen "MGINE"
...und eine HD WLA 750...ein wenig modifiziert


Mo 3. Dez 2018, 16:48
Profil
Benutzeravatar

Registriert: Do 18. Dez 2008, 00:49
Beiträge: 1261
Wohnort: Straupitz im Spreewald
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Ich hab halt bei meinem festgestellt, dass der Einbau eines neuen Alu-Kühlers echt was gebracht hat und da sind dann 120° der absolute Spitzenwert beim heizen auf der Autobahn. Davor waren da auch mal 150° auf der Uhr.... :shock:
Und wenn das an sich gute Kühlsystem in Ordnung ist gibt`s eigentlich weder durchgeblasene Deckel am Behälter noch nen HGF.
So nen Deckel fahr ich aber auch seit Jahren im Handschuhfach spazieren. ;)

_________________
Dirk, der neu-Spreewälder ;-)


Mo 3. Dez 2018, 17:03
Profil
Benutzeravatar

Registriert: Di 24. Jul 2012, 11:26
Beiträge: 1944
Wohnort: Wien
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Alukühler hab ich schon lang drin, der kupferne war sowas von gaga...
off topic end
Bei Michael läuft der Frontlüfter permanent. Da hats was mit dem Sensor...

_________________
Gruß
Sepp

MGF 1,8 "die Kleine" mit jeder Menge Mods, kann sie gar nicht aufzählen...und natürlich selbst fertiggebaut.
Hört jetzt auf den Namen "MGINE"
...und eine HD WLA 750...ein wenig modifiziert


Mo 3. Dez 2018, 17:09
Profil
Benutzeravatar

Registriert: Di 4. Jan 2011, 15:22
Beiträge: 402
Wohnort: Dresden
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Mit OBD Leser mal den Kühlmittelsensor auslesen welchen Wert er anzeigt.

Oder das Motorsteuergerät hat ein Treffer was man aber reparieren kann. Hatte ich selber schon mal.

_________________
MG TF 135 Cool Blue BJ 2004

Lexus smoked Rückleuchten
Smoked dritte Bremsleuchte
Transportbox
Chromtankdeckel
Chrom Türschließbleche
Heckträger mit Koffer
Lenkradfernbedienung

T4 Testbook
Originale Hydragaspumpe


Mo 3. Dez 2018, 18:33
Profil ICQ Website besuchen
Benutzeravatar

Registriert: Di 24. Jul 2012, 11:26
Beiträge: 1944
Wohnort: Wien
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Füll doch mal dein Profil aus (Type, Baujahr, etc.), ist hilfreich.
Schau mal deinen Kühler an, Rippen und so, ist das alles in Ordnung?

_________________
Gruß
Sepp

MGF 1,8 "die Kleine" mit jeder Menge Mods, kann sie gar nicht aufzählen...und natürlich selbst fertiggebaut.
Hört jetzt auf den Namen "MGINE"
...und eine HD WLA 750...ein wenig modifiziert


Mo 3. Dez 2018, 18:57
Profil
Benutzeravatar

Registriert: Di 20. Nov 2018, 12:45
Beiträge: 29
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Ich werde nachher mal mein Profil ausfüllen.

Dennoch mal eine Frage. Da unser Wagen am 14.12. in die Werkstatt geht, überlege ich, evtl. den Thermostat vorab zu bestellen. Gibt es eurerseits ein paar Empfehlungen, da es die Dinger ja von bis gibt. Evtl. Auch einen neuen Thermostatgeber beschaffen?

Das Auto muss am 22.12 1400 KM schaffen hin und zurück. Von daher überlege ich schon, was nun sinnvoller wäre.
:oops:


Mo 3. Dez 2018, 23:29
Profil
Benutzeravatar

Registriert: Do 14. Mai 2009, 15:02
Beiträge: 4513
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Thermostat ist super :mrgreen:
da sollte man schon wissen was du für einen TF hast
da dort zwei verschiedene Versionen verbaut wurden... :konfus:


Di 4. Dez 2018, 02:52
Profil
Benutzeravatar

Registriert: Di 20. Nov 2018, 12:45
Beiträge: 29
Beitrag Re: Lüfter läuft permanent an unserem MG TF
MG TF 135 / Baujahr 04/2004 / Benzin / Hubraum 1796


Di 4. Dez 2018, 15:13
Profil
Benutzeravatar

Registriert: Sa 3. Dez 2016, 12:50
Beiträge: 234
Wohnort: Warendorf
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Bei den technischen Daten geht es um die letzten 6 Zahlen der VIN (ist die Nummer die du durch deiner Windschutzscheibe auf deinem Armaturenbrett siehst) Daran kann man sehen wann das Auto wirklich gebaut wurde. Dadurch erkennt man z.B. welche Elektrik verbaut wurde (Lucas oder Pektron)

_________________
MGF MK2, VIN530865, anthrazit, LHD
mit ein paar kleinen Änderungen


Di 4. Dez 2018, 18:18
Profil
Benutzeravatar

Registriert: Di 20. Nov 2018, 12:45
Beiträge: 29
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Ich werde gleich mal schauen. Gibt es eine Tabelle, wo man das genauer eingrenzen kann?

Pektron oder Lucas?


Di 4. Dez 2018, 18:44
Profil
Benutzeravatar

Registriert: So 9. Jan 2011, 09:18
Beiträge: 6506
Wohnort: Schwalmtal (Niederrhein)
Beitrag Re: Lüfter läuft permanent an unserem MG TF
drabimbl hat geschrieben:
Ich werde gleich mal schauen. Gibt es eine Tabelle, wo man das genauer eingrenzen kann?

Zumindest ne Übersicht: viewtopic.php?p=90464#p90464

_________________
MG TF:
TF 135 Monogram Spectre, RHD, 18.6.2004, Sommerfahrzeug
MG ZR:
Mk1 105 3-Türer, Pearl Black, Klimaautomatik, LHD, 11.2.2004


Di 4. Dez 2018, 18:53
Profil
Benutzeravatar

Registriert: Di 4. Jan 2011, 15:22
Beiträge: 402
Wohnort: Dresden
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Das sieht schwer nach Pektron aus.

Wird sicher das Motorsteuergerät sein wie bei mir.

Ich muss mal das Bulletin raussuchen was Rover rausgegeben hat Wegen der Sache.

_________________
MG TF 135 Cool Blue BJ 2004

Lexus smoked Rückleuchten
Smoked dritte Bremsleuchte
Transportbox
Chromtankdeckel
Chrom Türschließbleche
Heckträger mit Koffer
Lenkradfernbedienung

T4 Testbook
Originale Hydragaspumpe


Di 4. Dez 2018, 19:42
Profil ICQ Website besuchen
Benutzeravatar

Registriert: Di 20. Nov 2018, 12:45
Beiträge: 29
Beitrag Re: Lüfter läuft permanent an unserem MG TF
Hallo zusammen, ich habe soeben das hier im Netz gefunden, was genau meinen Fehler beschreibt.

Lüfter läuft permanent:

MEMS 3 tauschen...

Der Fehler scheint wohl Richtung Motorsteuergerät zu gehen. Vermutlich hat das Steuergerät einen mitbekommen, als der Wagen das letzte mal von der Batterie genommen wurde. :oops:

Wenn sich das bestätigen sollte, wie kann man diesen Fehler den beheben? Neues Steuergerät wird es vermutlich nicht mehr geben. Wer repariert sowas evtl. und kennt sich mit dem MEMS3 aus?

Ich hoffe ja noch immer auf einen nicht angeschlossenen Sensor.... Weiß jemand, wo der sitzt. Kühlmittelsensor?

Oh man.... :(

Gruß Micha


Do 6. Dez 2018, 12:33
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 37 Beiträge ]  Gehe zu Seite 1, 2  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Deutsche Übersetzung durch phpBB.de