Aktuelle Zeit: So 27. Mai 2018, 05:28




Ein neues Thema erstellen Auf das Thema antworten  [ 46 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
F startet nicht 
Autor Nachricht
Benutzeravatar

Registriert: So 9. Jan 2011, 09:18
Beiträge: 6234
Wohnort: Schwalmtal (Niederrhein)
Beitrag Re: F startet nicht
Hab die Beiträge mal in den F-startet-nicht-Thread verschoben, gehört ja eher hier dazu.

Also, wenn da schon einer von Steuerkette statt Zahnriemen spricht, dann ist es mit der Kenntnis wohl nicht so weit her. Wenn ein Motor nicht anspringt, kann das folgende Ursachen haben (auf die K-Serie bezogene Anmerkungen mit dabei):

1. Er kriegt keinen Sprit
Das kann erstmal an einer defekten Benzinpumpe oder einem ausgelösten Trägheitsschalter liegen. Merkt man daran, dass die Pumpe beim Einschalten nicht summt. Ansonsten können die Injektoren defekt sein oder die Ansteuerung derselben im Steuergerät ist fratze bzw. die Kabel dorthin haben einen Bruch. Gibt jede Menge Möglichkeiten.

2. Er kann nicht atmen
Das gilt für den Einlass (Luftfilter) wie für den Auslass (Kat). Wenn einer der Teile zugesetzt ist, dann geht da nix mehr. Probe: Luftfilter rausnehmen, Verschraubung zwischen Krümmer und Hosenrohr öffnen.

3. Es funkt nicht
Beim MEMS 1.9 mit Verteiler würde ich immer eben den im Verdacht haben. Die Teile sind Mist, halten manchmal nur ein paar tausend Kilometer. Kappe und Finger tauschen ist immer eine gute Idee.
Bei kontaktloser Zündung (MEMS 2J VVC und MEMS 3 alle) könnte eine Zündspule gehimmelt sein, das kommt vor allem bei den oberliegenden beim MEMS 3 wohl ab und an vor. Letztlich kann auch hier das Steuergerät hinüber sein. Ansonsten natürlich Kerzen, Kabel, Stecker.

4. Steuerzeiten falsch
Wie schnell ist mal ein Nockenwellenrad in der falschen Nut (IN statt EX oder umgekehrt) auf der Nockenwelle befestigt. In dem Fall geht da gar nichts mehr, das Gute ist aber: da geht auch nix kaputt, weil die Welle dann nahezu 180° verdreht ist. Wenn nur der Riemen um ein oder zwei Zähne raus ist an einem der NW-Räder läuft der Motor trotzdem, aber natürlich wie ein Sack Nüsse.

5. Die liebe Elektronik
Ist der Kurbelwellensensor hinüber, springt die Kiste nicht an. Nockenwellensensor macht nix, den gibt es sowieso nur bei MEMS 2J (geht dann in den Notlauf) und MEMS 3 (schaltet auf grouped fuelling um). Drosselklappenpoti darf defekt sein, Motor läuft trotzdem, aber mit erhöhtem Leerlauf. Gleiches gilt für Unterdruck- und Temperatursensor. Immer auch an die Kabel denken!

Das sollte erstmal reichen, oder?

_________________
MGF:
Mk1 MPI, HAM & Leder schwarz, LHD, 16.12.1997
MG TF:
TF 135 Monogram Spectre, RHD, 18.6.2004, Sommerfahrzeug
MG ZR:
Mk1 105 3-Türer, Pearl Black, Klimaautomatik, LHD, 11.2.2004


Do 14. Dez 2017, 17:01
Profil

Registriert: Mo 11. Dez 2017, 01:53
Beiträge: 15
Wohnort: Stuttgart - Schwäbische Alb
Beitrag Re: F startet nicht
Das ist ein sehr guter Ansatz.

Ich werde die Punkte einmal abarbeiten - und berichten !!

_________________
Beste Grüße, Paul

------------------------------
MGF - 1.8i - EZ 27.03.1998


Do 14. Dez 2017, 17:31
Profil
Benutzeravatar

Registriert: Di 4. Jan 2011, 15:22
Beiträge: 336
Wohnort: Dresden
Beitrag Re: F startet nicht
Hast du den MGF erst gekauft?

Ist der plötzlich ausgegangen oder bloß nicht mehr angesprungen.

Testet mal Kompression.

_________________
MG TF 135 Cool Blue BJ 2004

Lexus smoked Rückleuchten
Smoked dritte Bremsleuchte
Transportbox
Chromtankdeckel
Chrom Türschließbleche
Heckträger mit Koffer
Lenkradfernbedienung


Do 14. Dez 2017, 18:32
Profil ICQ Website besuchen
Benutzeravatar

Registriert: Do 18. Dez 2008, 00:49
Beiträge: 1036
Wohnort: Straupitz im Spreewald
Beitrag Re: F startet nicht
mike26dd hat geschrieben:
Hast du den MGF erst gekauft?

Das vermute ich mal. Und dann erst nach dem Forum gesucht. ;)
Nennt man "Lehrgeld"...

_________________
Dirk, der neu-Spreewälder ;-)


Do 14. Dez 2017, 20:13
Profil
Benutzeravatar

Registriert: So 9. Jan 2011, 09:18
Beiträge: 6234
Wohnort: Schwalmtal (Niederrhein)
Beitrag Re: F startet nicht
Wieso, Dirk?
Wenn beim Kauf klar ist, dass die Kiste einen Motor hat, der nicht läuft und die Kupplung nicht trennt … und die Mühle dann 400 Euro kostet als Projekt/Schlachter. :up:

_________________
MGF:
Mk1 MPI, HAM & Leder schwarz, LHD, 16.12.1997
MG TF:
TF 135 Monogram Spectre, RHD, 18.6.2004, Sommerfahrzeug
MG ZR:
Mk1 105 3-Türer, Pearl Black, Klimaautomatik, LHD, 11.2.2004


Do 14. Dez 2017, 20:37
Profil
Benutzeravatar

Registriert: Di 4. Jan 2011, 15:22
Beiträge: 336
Wohnort: Dresden
Beitrag Re: F startet nicht
Schlachten lohnt ja fast nicht mehr da ebay und co voll mit Teile sind.
Als Projekt sollte er wenigstens aus eigener Kraft fahren weil der Rest immer noch genug Geld verschlingen kann oder sehe ich das falsch?

_________________
MG TF 135 Cool Blue BJ 2004

Lexus smoked Rückleuchten
Smoked dritte Bremsleuchte
Transportbox
Chromtankdeckel
Chrom Türschließbleche
Heckträger mit Koffer
Lenkradfernbedienung


Do 14. Dez 2017, 21:47
Profil ICQ Website besuchen

Registriert: Mo 11. Dez 2017, 01:53
Beiträge: 15
Wohnort: Stuttgart - Schwäbische Alb
Beitrag Re: F startet nicht
Mein Vorgänger hat den Wagen geparkt. Paar Stunden später wollte er weiter,
dann sprang er nimmer an.

Ich habe den Wagen Samstag gekauft. Hat 80 TSD Km,
Scheckheft belegt, und sieht auch sonst sehr gut aus!

In lila/violett *gggg :roll:

_________________
Beste Grüße, Paul

------------------------------
MGF - 1.8i - EZ 27.03.1998


Do 14. Dez 2017, 21:56
Profil
Benutzeravatar

Registriert: Do 18. Dez 2008, 00:49
Beiträge: 1036
Wohnort: Straupitz im Spreewald
Beitrag Re: F startet nicht
Ja Mykel... WENN das klar ist! Wenn aber für kleines Geld ne coole Kiste an den Start soll in die man sich beim ersten Sehen verknallt hat, dann eher nicht. :angel:
Und das die Teilevielfalt bei den üblichen Verdächtigen in den letzten zehn Jahren so schön zugenommen hat freut mich persönlich sehr. Und das es Leute wie CoWa gibt, die mal eben ne Frontbox neu auflegen oder ne Lösung für die Tachohaube an den Start bringen. :up:
Für mich würde sich Schlachten auch nicht lohnen. An so ner Karre ist zuviel dran, mit dem ich nix anfangen kann. :lol:
Also freu ich mich, mit ein paar Klicks zu finden was ich brauch und was eben andere geschlachtet haben.
Als dieses Forum hier (Insider!) noch dunkel war, gab's ein paar gaaaanz geheime Geheimtipps und zum Stammtisch zu gehen war ein Muss! Erst dann war man "drin".
Heute platzt hier ein neuer rein weil er ein Problem hat und hat noch nicht mal ein schlechtes Gewissen.
Aber na ja... Durch genau die werden unsere Diven noch rarer. :up:

P. S. Paul. Und dann hast du den trotzdem gekauft ?

_________________
Dirk, der neu-Spreewälder ;-)


Do 14. Dez 2017, 22:16
Profil
Benutzeravatar

Registriert: Do 18. Dez 2008, 00:49
Beiträge: 1036
Wohnort: Straupitz im Spreewald
Beitrag Re: F startet nicht
Paul-MG hat geschrieben:
In lila/violett *gggg :roll:

Heisst Amaranth die Farbe. Nicht so oft zu bekommen und wenn man's mag... ;)

_________________
Dirk, der neu-Spreewälder ;-)


Do 14. Dez 2017, 22:19
Profil
Benutzeravatar

Registriert: Di 4. Jan 2011, 15:22
Beiträge: 336
Wohnort: Dresden
Beitrag Re: F startet nicht
Prüfe mal die Kompression bei den VVC Motoren im MG ZR 160 gab's sehr oft das die Ventile nach dem abkühlen geklemmt haben und beim anlassen vom Kolben krumm geklopft wurde. Kenne mehre solche Fälle gut möglich das es bei ihm auch so ist.

_________________
MG TF 135 Cool Blue BJ 2004

Lexus smoked Rückleuchten
Smoked dritte Bremsleuchte
Transportbox
Chromtankdeckel
Chrom Türschließbleche
Heckträger mit Koffer
Lenkradfernbedienung


Do 14. Dez 2017, 22:20
Profil ICQ Website besuchen

Registriert: Mo 11. Dez 2017, 01:53
Beiträge: 15
Wohnort: Stuttgart - Schwäbische Alb
Beitrag Re: F startet nicht
Ja... Preis war ok.

KMN Amaranth - genau - im Brief steht Lila/Violett :lol:

https://www.mgfcar.de/vin/mgfcolours.htm

Und ich kannte das Board hier bevor ich das Geld investiert habe...

_________________
Beste Grüße, Paul

------------------------------
MGF - 1.8i - EZ 27.03.1998


Do 14. Dez 2017, 22:30
Profil
Benutzeravatar

Registriert: Do 18. Dez 2008, 00:49
Beiträge: 1036
Wohnort: Straupitz im Spreewald
Beitrag Re: F startet nicht
Das macht nix was da im Brief steht. Bei " Kuhfladengrünmetalic" steht auch einfach nur grün drin. :lol:

_________________
Dirk, der neu-Spreewälder ;-)


Do 14. Dez 2017, 23:11
Profil
Benutzeravatar

Registriert: So 9. Jan 2011, 09:18
Beiträge: 6234
Wohnort: Schwalmtal (Niederrhein)
Beitrag Re: F startet nicht
BADBOY hat geschrieben:
Heisst Amaranth die Farbe. Nicht so oft zu bekommen und wenn man's mag... ;)

Schon mal deutlich besser als HAM oder HFF. Noch netter wäre beim Mk 1 Volcano Orange. :up:

Und ja, Mike, das mit dem aus eigener Kraft fahren siehst du glaube ich falsch. Die K-Serie ist doch recht einfach wieder fit zu kriegen, wenn ich denke, was ich da schon mit vergleichsweise wenig Aufwand wieder zusammengenagelt habe. Loch im Kolben, Ventile krumm nach ZR-Riss, Laufbuchsen wieder eingeklebt …

_________________
MGF:
Mk1 MPI, HAM & Leder schwarz, LHD, 16.12.1997
MG TF:
TF 135 Monogram Spectre, RHD, 18.6.2004, Sommerfahrzeug
MG ZR:
Mk1 105 3-Türer, Pearl Black, Klimaautomatik, LHD, 11.2.2004


Fr 15. Dez 2017, 00:26
Profil
Benutzeravatar

Registriert: Di 4. Jan 2011, 15:22
Beiträge: 336
Wohnort: Dresden
Beitrag Re: F startet nicht
Klar Mykel machen kann man viel aber es geht auch einiges an Geld rein. Selbst wenn man alles Ordentlich selbst macht.

_________________
MG TF 135 Cool Blue BJ 2004

Lexus smoked Rückleuchten
Smoked dritte Bremsleuchte
Transportbox
Chromtankdeckel
Chrom Türschließbleche
Heckträger mit Koffer
Lenkradfernbedienung


Fr 15. Dez 2017, 08:52
Profil ICQ Website besuchen
Benutzeravatar

Registriert: Mi 17. Dez 2008, 21:41
Beiträge: 1548
Wohnort: Renningen
Beitrag Re: F startet nicht
Zu den empfehlenswerten Schraubern:

Der nächste für dich dürfte vermutlich Erhardt in Esslingen sein:
http://www.autohaus-erhardt.com/ (ehemaliger MG Händler, sollte Top sein)

Weitere MG-F/TF Kenntinisse hat auch:
https://www.maeurach.de/ in Ludwigsburg (ehemaliger MG Händler, meine Heimatstation)
http://www.classic-line.org/ in Kirchheim / Neckar (nicht Teck!) (MG Bastler und Besitzer)

Und dann noch der Vollständigkeit halber in Stuttgart/Degerloch:
http://www.british-car-gmbh.de/startseite.html Die waren vor Jahren...vor über 10 Jahren, aber nicht sonderlich Motiviert bei mir, daher war ich nie wieder dort. Keine Ahnung wie die Stimmung heute dort ist.

Gruß,
Sven

_________________
Sei auch du ein Lümmel im Verkehrsgetümmel!


Fr 15. Dez 2017, 08:57
Profil ICQ Website besuchen

Registriert: Mo 11. Dez 2017, 01:53
Beiträge: 15
Wohnort: Stuttgart - Schwäbische Alb
Beitrag Re: F startet nicht
Danke Dir Sven,

zu welchem gehst denn Du !?? In Renningen bin ich auch ab und an,
da sitzt ein Kunde ;o)

_________________
Beste Grüße, Paul

------------------------------
MGF - 1.8i - EZ 27.03.1998


Fr 15. Dez 2017, 12:23
Profil
Benutzeravatar

Registriert: Mi 17. Dez 2008, 21:41
Beiträge: 1548
Wohnort: Renningen
Beitrag Re: F startet nicht
Ich bin in Ludwigsburg beim Mäurach, da war ich schon von Anfang an (hab früher in Marbach a.N. gewohnt) und bin sehr zufrieden.
Von AndreasTF160 weiß ich aber das der Erhardt in Esslingen genau so gut ist, musst du schauen was für dich passender wäre.

Na, wenn du das nächste mal weißt das du vorbei kommst darfst du dich gerne melden.

_________________
Sei auch du ein Lümmel im Verkehrsgetümmel!


Fr 15. Dez 2017, 13:24
Profil ICQ Website besuchen

Registriert: Mo 11. Dez 2017, 01:53
Beiträge: 15
Wohnort: Stuttgart - Schwäbische Alb
Beitrag Re: F startet nicht
So - woillten jetzt eben mal das Hosenrohr abschrauben.

Vorher nochmal anlassversuche und getestet was ausm Auspuff
kommt... minimalst...

Allerdings tropft Benzin aus dem Injektorengehäuse - und das nicht wenig.
Daher erst mal alles wieder gestoppt.

_________________
Beste Grüße, Paul

------------------------------
MGF - 1.8i - EZ 27.03.1998


Fr 15. Dez 2017, 14:29
Profil
Benutzeravatar

Registriert: So 9. Jan 2011, 09:18
Beiträge: 6234
Wohnort: Schwalmtal (Niederrhein)
Beitrag Re: F startet nicht
Was meinst du mit Injektorengehäuse?

_________________
MGF:
Mk1 MPI, HAM & Leder schwarz, LHD, 16.12.1997
MG TF:
TF 135 Monogram Spectre, RHD, 18.6.2004, Sommerfahrzeug
MG ZR:
Mk1 105 3-Türer, Pearl Black, Klimaautomatik, LHD, 11.2.2004


Fr 15. Dez 2017, 14:40
Profil
Benutzeravatar

Registriert: Di 4. Jan 2011, 15:22
Beiträge: 336
Wohnort: Dresden
Beitrag Re: F startet nicht
Mach doch mal von der Drosselklappe dem Schlauch ab und sprühe mal beim anlassen Bremsenreiniger rein dann müsste er laufen wenns echt an Benzin Zufuhr liegt. Kannst ja vorher noch die Benzinpumpe abstecken.

_________________
MG TF 135 Cool Blue BJ 2004

Lexus smoked Rückleuchten
Smoked dritte Bremsleuchte
Transportbox
Chromtankdeckel
Chrom Türschließbleche
Heckträger mit Koffer
Lenkradfernbedienung


Fr 15. Dez 2017, 14:43
Profil ICQ Website besuchen
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 46 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Deutsche Übersetzung durch phpBB.de